Ajuda UREGENTE

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Ajuda UREGENTE

Mensagem por valeriogomes em Ter 16 Mar 2010 - 8:50

Sou Fernando da Escola Valério Gomes de Ilhota.

Aqui na escola acabou de queimar o modem da fapesc.
A net não está funcionando nas bancadas e no pc central
Nos computadores pretinhos estão funcionando normalmente.
Na escola existe a internet adsl e fapesc.
Agora pude perceber que a adsl está apenas nos pcs pretinhos, nas bancadas e no servidor deve está a da fapesc já que a mesma não ta funcionando devido a queima do modem.

Como faço para que as bancadas e o servidor tenha a internet adsl?
Se eu colocar no servidor obter automaticamente o IP e o DNS o servidor funciona normalmente só que logicamente as bancadas ficam sem contato com o servidor

Aguardo urgente ajuda

Fernando
47 3343-7040 - Telefone da escola

valeriogomes

Mensagens : 3
Data de inscrição : 16/03/2010

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Ajuda UREGENTE

Mensagem por grandaumbnu em Ter 16 Mar 2010 - 9:31

Bom dia Fernando, seja bem vindo!
Entao, essa manha recebi um email do NTE que dizia o seguinte:

Senhores Diretores e Professores Orientadores da SI

Informamos que o link da ADSL do progragrama ESCOLA CONECTADA terá a sua velocidade aumentada de 1MB para 2MB por determinação do MEC.

Esta mudança está ocasionando desligamento temporário em algumas escolas. Solicito a todos um pouco mais de paciência pois com o fim do contrato de terceirização entre a OI e a Koerich, estamos atravessando um período de transição.

Lembro também que os problemas ocorridos na Internet da SI deverao ser abertos chamados pelo 08000319031 e os problemas com a Interner da Secretaria (FAPESC) devem entrar em contato com o NTE.


Vc tem certeza que o modem queimou mesmo? Todas as luzes estao apagadas no modem?

Creio que se vc conegue internet no servidor, as bancadas em teoria tb deveriam ter.
avatar
grandaumbnu

Mensagens : 13
Data de inscrição : 09/03/2010
Idade : 36
Localização : Blumenau

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Ajuda UREGENTE

Mensagem por valeriogomes em Ter 16 Mar 2010 - 14:48

sim...nenhuma luz do modem acende.
no servidor eu consigo se eu colocar o pc para ter endereço de IP e DNS auntomatico.
Se eu colocar automatica as bancadas não consegue se comunicar com o servidor, pois não tem IP fixo.
Não sei o que eu faço

valeriogomes

Mensagens : 3
Data de inscrição : 16/03/2010

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Ajuda UREGENTE

Mensagem por valeriogomes em Qui 18 Mar 2010 - 13:23

Amigos professores meu problema ainda não foi resolvido.
Alguem poderia me ajudar?

valeriogomes

Mensagens : 3
Data de inscrição : 16/03/2010

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Ajuda UREGENTE

Mensagem por grandaumbnu em Qui 18 Mar 2010 - 19:56

valeriogomes escreveu:Amigos professores meu problema ainda não foi resolvido.
Alguem poderia me ajudar?

amigo, não sei se o pessoal tá acessando o fórum, só estamos entre 3 users registrados até agora Razz Razz Razz ,isso quer dizer que vai demorar mais até aparecer uma solução Crying or Very sad , mas vamos ao problema.
Como você fez para o servidor ter acesso a internet? A sala de TI de vocês tem o Switch D-LINK DES-1024D ?
Mande mais infos blza? Se tiver o switch, tente ligar o cabo que vc está ligando no servidor direto no switch.
Mas quer saber o que seria o melhor a fazer? Comprar o modem, vai esquentar menos a cabeça.
avatar
grandaumbnu

Mensagens : 13
Data de inscrição : 09/03/2010
Idade : 36
Localização : Blumenau

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Ajuda UREGENTE

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum